<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা | Daily StockBangladesh</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.dailystockbangladesh.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg" /><meta name="author" content="সিনিয়র রিপোর্টার">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; ফীড" href="https://www.dailystockbangladesh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; মন্তব্য ফীড" href="https://www.dailystockbangladesh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা মন্তব্যের ফিড" href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailystockbangladesh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ca8026bba3125b6d1f71de00b6c032e0"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dailystockbangladesh.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dailystockbangladesh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailystockbangladesh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailystockbangladesh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='সোমবার শেয়ারবাজার বন্ধ' href='https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7/' />
<link rel='next' title='উত্তরা ব্যাংকের প্রথম প্রান্তিকে আয় কমল' href='https://www.dailystockbangladesh.com/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a7%8d/' />

<link rel="canonical" href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/" />
<link rel='shortlink' href='https://www.dailystockbangladesh.com/?p=111994' />
<link rel="alternate" type="application/json+oembed" href="https://www.dailystockbangladesh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dailystockbangladesh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dailystockbangladesh.com/?wordfence_lh=1&hid=22E1656AD53025808988E48F405D1EA7');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.dailystockbangladesh.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.dailystockbangladesh.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #f4a733;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #f4a733 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td_module_6 .td-module-title {
    	font-size:14px;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:18px;
	
    }
</style>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=6937632; 
var sc_invisible=1; 
var sc_security="8658b9dc"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6937632/0/8658b9dc/1/"
alt="free hit counters"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5791519434695332",
          enable_page_level_ads: true
     });
</script>    
</head>

<body class="post-template-default single single-post postid-111994 single-format-standard --- global-block-template-1 single_template wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-9"><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.dailystockbangladesh.com/category/trade-news/">লেনদেন তথ্য</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.dailystockbangladesh.com/category/cse-news/">সিএসই সংবাদ</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ</a></li>
	<li id="menu-item-67093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67093"><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="https://www.dailystockbangladesh.com/category/investigational-report/">অনুসন্ধানী রিপোর্ট<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.dailystockbangladesh.com/category/investor-opinion/">বিনিয়োগকারীর কথা</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.dailystockbangladesh.com/category/interviews/">সাক্ষাৎকার</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.dailystockbangladesh.com/category/agm-egm/">এজিএম/ইজিএম</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67081"><a href="https://www.dailystockbangladesh.com/category/video/">এক্সুসিভ ভিডিও</a></li>
<li id="menu-item-67069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67069"><a href="https://www.dailystockbangladesh.com/category/brokerage-house/">ব্রোকারেজ হাউজ</a></li>
<li id="menu-item-73453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73453"><a href="https://www.dailystockbangladesh.com/category/course/">প্রশিক্ষণ</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.dailystockbangladesh.com/category/others/">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67094"><a href="https://www.dailystockbangladesh.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0/">টিউটোরিয়াল কর্নার</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.dailystockbangladesh.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.dailystockbangladesh.com/category/sports/">খেলাধুলা</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.dailystockbangladesh.com/category/press-release/">প্রেস রিলিজ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.dailystockbangladesh.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.dailystockbangladesh.com/">
                <img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png" alt="Daily StockBangladesh"/>
                <span class="td-visual-hidden">Daily StockBangladesh</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.dailystockbangladesh.com/">
			<img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/dsblogo_mobile.png" alt="Daily StockBangladesh"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.dailystockbangladesh.com/">
			<img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png" alt="Daily StockBangladesh"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10"><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.dailystockbangladesh.com/category/trade-news/">লেনদেন তথ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.dailystockbangladesh.com/category/cse-news/">সিএসই সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-67093"><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="https://www.dailystockbangladesh.com/category/investigational-report/">অনুসন্ধানী রিপোর্ট</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.dailystockbangladesh.com/category/investor-opinion/">বিনিয়োগকারীর কথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.dailystockbangladesh.com/category/interviews/">সাক্ষাৎকার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://www.dailystockbangladesh.com/category/agm-egm/">এজিএম/ইজিএম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67081"><a href="https://www.dailystockbangladesh.com/category/video/">এক্সুসিভ ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67069"><a href="https://www.dailystockbangladesh.com/category/brokerage-house/">ব্রোকারেজ হাউজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73453"><a href="https://www.dailystockbangladesh.com/category/course/">প্রশিক্ষণ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18"><a href="https://www.dailystockbangladesh.com/category/others/">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67094"><a href="https://www.dailystockbangladesh.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0/">টিউটোরিয়াল কর্নার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.dailystockbangladesh.com/category/politics/">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.dailystockbangladesh.com/category/sports/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.dailystockbangladesh.com/category/press-release/">প্রেস রিলিজ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.dailystockbangladesh.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.dailystockbangladesh.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in খাতওয়ারী সংবাদ" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.dailystockbangladesh.com/category/sectoral-news/">
                                  <span itemprop="name">খাতওয়ারী সংবাদ</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-111994" class="post-111994 post type-post status-publish format-standard has-post-thumbnail hentry category-sectoral-news category-home tag-eximbank tag-premierban tag-southeastb" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ</a></li><li class="entry-category"><a  href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T17:37:52+00:00" >মে ১০, ২০২১</time></span>                    <div class="td-post-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-111994">112</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE&url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F&via=Daily+StockBangladesh"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/&amp;media=https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg&description=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE%20-%20https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends-696x391.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends-696x391.jpg 696w, https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends-300x168.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg 730w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hand-with-marker-writing-Dividends"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>স্টাফ রিপোর্টার :</strong> পুঁজিবাজারে তালিকাভুকাভুক্ত ৩টি ব্যাংক রোববার লভ্যাংশ ঘোষণা করেছে। নিচে বিস্তারিত প্রকাশ করা হলো-</p>
<p style="text-align: justify"><strong>সাউথইস্ট ব্যাংক লিমিটেড :</strong> পরিচালনা পর্ষদ সমাপ্ত ৩১ ডিসেম্বর ২০২০ হিসাব বছরে শেয়ারহোল্ডারদের জন্য ১০ শতাংশ নগদ লভ্যাংশ ঘোষণা করেছে। রোববার (৯ মে) ব্যাংকটির সমাপ্ত হিসাববছরের নিরীক্ষিত আর্থিক প্রতিবেদন পর্যালোচনা করে এ লভ্যাংশ অনুমোদন করে পর্ষদ।</p>
<p style="text-align: justify">সমাপ্ত হিসাব বছরে ব্যাংকটির শেয়ারপ্রতি সমন্বিত আয় (ইপিএস) হয়েছে ১ টাকা ৮১ পয়সা, আর এককভাবে হয়েছে ১ টাকা ৭৬ পয়সা। ৩১ ডিসেম্বর ২০২০ শেষে ব্যাংকটির শেয়ারপ্রতি সমন্বিত সম্পদ মূল্য (এনএভিপিএস) দাঁড়িয়েছে ২৪ টকা ৯৮ পয়সা।</p>
<p style="text-align: justify">ঘোষিত লভ্যাংশ শেয়ারহোল্ডারদের অনুমোদনের জন্য ব্যাংকটির বার্ষিক সাধারণ সভা (এজিএম) আগামী ৩০ জুন সকাল ১১ টায় ডিজিটাল প্লাটফর্মে অনুষ্ঠিত হবে। লভ্যাংশ বিতরণে জন্য রেকর্ড ডেট নির্ধারণ করা হয়েছে ৩ জুন।</p>
<p style="text-align: justify"><strong>এক্সিম ব্যাংক লিমিটেড :</strong> পরিচালনা পর্ষদ সমাপ্ত ৩১ ডিসেম্বর ২০২০ হিসাব বছরে শেয়ারহোল্ডারদের জন্য ১০ শতাংশ লভ্যাংশ ঘোষণা করেছে। এরমধ্যে ৭ দশমিক ৫০ শতাংশ নগদ ও ২ দশমকি ৫০ শতাংশ বোনাস লভ্যাংশ। রোববার (৯ মে) অনুষ্ঠিত ব্যাংকটির সমাপ্ত হিসাববছরের নিরীক্ষিত আর্থিক প্রতিবেদন পর্যালোচনা করে এ লভ্যাংশ অনুমোদন করে পর্ষদ।</p>
<p style="text-align: justify">সমাপ্ত হিসাব বছরে ব্যাংকটির শেয়ারপ্রতি সমন্বিত আয় (ইপিএস) হয়েছে ১ টাকা ৯৯ পয়সা, যা আগের হিসাব বছরে হয়েছিল ১ টাকা ৬৯ পয়সা। ৩১ ডিসেম্বর ২০২০ শেষে ব্যাংকটির শেয়ারপ্রতি সমন্বিত সম্পদ মূল্য (এনএভিপিএস) দাঁড়িয়েছে ২১ টকা ৬৬ পয়সা।</p>
<p style="text-align: justify">ঘোষিত লভ্যাংশ শেয়ারহোল্ডারদের অনুমোদনের জন্য ব্যাংকটির বার্ষিক সাধারণ সভা (এজিএম) আগামী ২৯ জুন সকাল ১১ টায় ডিজিটাল প্লাটফর্মে অনুষ্ঠিত হবে। লভ্যাংশ বিতরণে জন্য রেকর্ড ডেট নির্ধারণ করা হয়েছে ৬ জুন।</p>
<p style="text-align: justify"><strong>প্রিমিয়ার ব্যাংক লিমিটেড :</strong> চলতি ২০২১ হিসাব বছরের প্রথম প্রান্তিকে (জানুয়ারি-মার্চ) পুঁজিবাজারে তালিকাভুক্ত প্রিমিয়ার ব্যাংক লিমিটেডের বিনিয়োগের বিপরীতে নিট মুনাফা হয়েছে প্রায় ৮৭ কোটি টাকা। যেখানে আগের বছরের একই সময়ে বিনিয়োগের বিপরীতে নিট মুনাফা ছিল ১২৩ কোটি টাকা। সে হিসাবে এক বছরের ব্যবধানে ব্যাংকটির বিনিয়োগের বিপরীতে নিট মুনাফা কমেছে ২৯ শতাংশ।</p>
<p style="text-align: justify">গতকাল বিকালে সভায় চলতি হিসাব বছরের প্রথম প্রান্তিকের অনিরীক্ষিত আর্থিক প্রতিবেদন অনুমোদন করেছে ব্যাংকটির পর্ষদ। প্রতিবেদন অনুসারে, আলোচ্য সময়ে প্রিমিয়ার ব্যাংকের মোট পরিচালন আয় হয়েছে ২৪৯ কোটি টাকা। যেখানে এর আগের বছরের একই সময়ে পরিচালন আয় ছিল প্রায় ২৫৫ কোটি টাকা।</p>
<p style="text-align: justify">চলতি হিসাব বছরের প্রথম প্রান্তিকে ব্যাংকটির পরিচালন খাতে ব্যয় হয়েছে ১৪৫ কোটি টাকা। যেখানে এর আগের বছরের একই সময়ে এ খাতে ব্যয় ছিল প্রায় ১৩৯ কোটি টাকা। এ বছরের জানুয়ারি থেকে মার্চ সময়ে ব্যাংকটি সঞ্চিতি বাবদ ৩ কোটি টাকা সংরক্ষণ করেছে। যেখানে এর আগের বছরের একই সময়ে ২০ কোটি টাকার সঞ্চিতি সংরক্ষণ করেছিল।</p>
<p style="text-align: justify">কর পরিশোধের পর চলতি হিসাব বছরের প্রথম প্রান্তিকে ব্যাংকটির নিট মুনাফা হয়েছে প্রায় ৫৮ কোটি টাকা। যেখানে এর আগের বছরের একই সময়ে নিট মুনাফা ছিল ৫৩ কোটি টাকা। আলোচ্য সময়ে প্রিমিয়ার ব্যাংকের শেয়ারপ্রতি সমন্বিত আয় (ইপিএস) হয়েছে ৬০ পয়সা। যেখানে এর আগের বছরের একই সময়ে ইপিএস ছিল ৫৫ পয়সা। এ বছরের ৩১ মার্চ শেষে ব্যাংকটির শেয়ারপ্রতি সমন্বিত নিট সম্পদমূল্য (এনএভিপিএস) দাঁড়িয়েছে ২১ টাকা ৬২ পয়সায়।</p>
<p style="text-align: justify">সর্বশেষ ৩১ ডিসেম্বর সমাপ্ত ২০২০ হিসাব বছরের জন্য শেয়ারহোল্ডারদের মোট ২০ শতাংশ লভ্যাংশ প্রদানের সুপারিশ করেছে প্রিমিয়ার ব্যাংকের পরিচালনা পর্ষদ। এর মধ্যে সাড়ে ১২ শতাংশ নগদ ও বাকি সাড়ে ৭ শতাংশ স্টক লভ্যাংশ। আলোচ্য সময়ে ব্যাংকটির সমন্বিত ইপিএস হয়েছে ২ টাকা ১৩ পয়সা, আগের হিসাব বছরের একই সময়ে যা ছিল ৩ টাকা ৪৪ পয়সা (পুনর্মূল্যায়িত)। গত বছরের ৩১ ডিসেম্বর শেষে ব্যাংকটির সমন্বিত এনএভিপিএস দাঁড়িয়েছে ২১ টাকা ২ পয়সা, আগের হিসাব বছর শেষে যা ছিল ১৯ টাকা ৩৩ পয়সা (পুনর্মূল্যায়িত)।</p>
<p style="text-align: justify">এর আগের ২০১৯ সালের ৩১ ডিসেম্বর সমাপ্ত হিসাব বছরের জন্য শেয়ারহোল্ডারদের মোট ১০ শতাংশ লভ্যাংশ দিয়েছিল প্রিমিয়ার ব্যাংক। এর মধ্যে ৫ শতাংশ নগদ ও ৫ শতাংশ স্টক লভ্যাংশ। ২০১৮ হিসাব বছরে ব্যাংকটি ১৫ দশমিক ৫ শতাংশ স্টক লভ্যাংশ দিয়েছিল। ২০১৭ হিসাব বছরে ১৫ শতাংশ স্টক লভ্যাংশ পেয়েছিলেন ব্যাংকটির শেয়ারহোল্ডাররা।</p>
<p style="text-align: justify">২০০৭ সালে পুঁজিবাজারে তালিকাভুক্ত প্রিমিয়ার ব্যাংকের অনুমোদিত মূলধন ১ হাজার ৫০০ কোটি টাকা। পরিশোধিত মূলধন ১ হাজার ৪৩ কোটি ৭ লাখ টাকা। রিজার্ভে রয়েছে ৯৯৬ কোটি ৯২ লাখ টাকা। ব্যাংকের মোট শেয়ারের ৩৫ দশমিক ৩৩ শতাংশ রয়েছে উদ্যোক্তা-পরিচালকদের কাছে। এছাড়া প্রাতিষ্ঠানিক বিনিয়োগকারীদের কাছে ১৯ দশমিক ৭৫, বিদেশী বিনিয়োগকারীদের কাছে ১ দশমিক ৫৯ ও সাধারণ বিনিয়োগকারীদের হাতে বাকি ৪৩ দশমিক ৩৩ শতাংশ শেয়ার রয়েছে।</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.dailystockbangladesh.com/tag/eximbank/">EXIMBANK</a></li><li><a href="https://www.dailystockbangladesh.com/tag/premierban/">PREMIERBAN</a></li><li><a href="https://www.dailystockbangladesh.com/tag/southeastb/">SOUTHEASTB</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE&url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F&via=Daily+StockBangladesh"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/&amp;media=https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg&description=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F%2C+%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE+%E0%A6%93+%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0+%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%95%E0%A7%87%E0%A6%B0+%E0%A6%B2%E0%A6%AD%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%82%E0%A6%B6+%E0%A6%98%E0%A7%87%E0%A6%BE%E0%A6%B7%E0%A6%A3%E0%A6%BE%20-%20https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2589%25e0%25a6%25a5%25e0%25a6%2587%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%259f-%25e0%25a6%258f%25e0%25a6%2595%25e0%25a7%258d%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ae-%25e0%25a6%2593-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25bf%25e0%25a6%25ae%25e0%25a6%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/" data-text="সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7/">সোমবার শেয়ারবাজার বন্ধ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.dailystockbangladesh.com/%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a5%e0%a6%ae-%e0%a6%aa%e0%a7%8d/">উত্তরা ব্যাংকের প্রথম প্রান্তিকে আয় কমল</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.dailystockbangladesh.com/author/sanu/"><img alt='' src='https://secure.gravatar.com/avatar/7fa5d535a379349e03d636485413e2df?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fa5d535a379349e03d636485413e2df?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="সিনিয়র রিপোর্টার"></span><meta itemprop="datePublished" content="2021-05-10T17:37:52+00:00"><meta itemprop="dateModified" content="২০২১-০৫-১০T১৭:৩৭:৫২+০০:০০"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%8f%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png"></span><meta itemprop="name" content="Daily StockBangladesh"></span><meta itemprop="headline " content="সাউথইস্ট, এক্সিম ও প্রিমিয়ার ব্যাংকের লভ্যাংশ ঘোষণা"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dailystockbangladesh.com/wp-content/uploads/2018/01/Hand-with-marker-writing-Dividends.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_60996ca423a09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60996ca423a09" ><script>var block_td_uid_3_60996ca423a09 = new tdBlock();
block_td_uid_3_60996ca423a09.id = "td_uid_3_60996ca423a09";
block_td_uid_3_60996ca423a09.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_60996ca423a09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60996ca423a09_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":111994,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_60996ca423a09.td_column_number = "3";
block_td_uid_3_60996ca423a09.block_type = "td_block_related_posts";
block_td_uid_3_60996ca423a09.post_count = "3";
block_td_uid_3_60996ca423a09.found_posts = "170";
block_td_uid_3_60996ca423a09.header_color = "";
block_td_uid_3_60996ca423a09.ajax_pagination_infinite_stop = "";
block_td_uid_3_60996ca423a09.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_3_60996ca423a09);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60996ca424027" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60996ca423a09" href="#">RELATED ARTICLES</a><a id="td_uid_5_60996ca42402a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60996ca423a09" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_60996ca423a09 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1/" rel="bookmark" title="সাউথইস্ট ব্যাংকের বোর্ড সভার সময় পরিবর্তন"><img width="218" height="116" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/03/southeast-bank-limited-logo1.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/03/southeast-bank-limited-logo1.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/03/southeast-bank-limited-logo1-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/03/southeast-bank-limited-logo1-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/03/southeast-bank-limited-logo1-728x390.jpg 728w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="সাউথইস্ট ব্যাংকের বোর্ড সভার সময় পরিবর্তন"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%89%e0%a6%a5%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a7%87%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1/" rel="bookmark" title="সাউথইস্ট ব্যাংকের বোর্ড সভার সময় পরিবর্তন">সাউথইস্ট ব্যাংকের বোর্ড সভার সময় পরিবর্তন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%87%e0%a6%a8%e0%a6%a1%e0%a7%87%e0%a6%95/" rel="bookmark" title="প্রিমিয়ার ব্যাংক ও ইনডেক্স এগ্রোর দর বৃদ্ধি"><img width="218" height="117" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2013/11/share-news-728x3901.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2013/11/share-news-728x3901.jpg 728w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/11/share-news-728x3901-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/11/share-news-728x3901-150x80.jpg 150w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="প্রিমিয়ার ব্যাংক ও ইনডেক্স এগ্রোর দর বৃদ্ধি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%87%e0%a6%a8%e0%a6%a1%e0%a7%87%e0%a6%95/" rel="bookmark" title="প্রিমিয়ার ব্যাংক ও ইনডেক্স এগ্রোর দর বৃদ্ধি">প্রিমিয়ার ব্যাংক ও ইনডেক্স এগ্রোর দর বৃদ্ধি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-13/" rel="bookmark" title="সাপ্তাহিক লুজারের শীর্ষে প্রিমিয়ার ব্যাংক"><img width="218" height="150" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/04/Screenshot_2-9-218x150.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/04/Screenshot_2-9-218x150.jpg 218w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/04/Screenshot_2-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="সাপ্তাহিক লুজারের শীর্ষে প্রিমিয়ার ব্যাংক"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%95-%e0%a6%b2%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-13/" rel="bookmark" title="সাপ্তাহিক লুজারের শীর্ষে প্রিমিয়ার ব্যাংক">সাপ্তাহিক লুজারের শীর্ষে প্রিমিয়ার ব্যাংক</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60996ca423a09" data-td_block_id="td_uid_3_60996ca423a09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60996ca423a09" data-td_block_id="td_uid_3_60996ca423a09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%BE%E0%A6%89%E0%A6%A5%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%9F-%E0%A6%8F%E0%A6%95%E0%A7%8D%E0%A6%B8%E0%A6%BF%E0%A6%AE-%E0%A6%93-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%AE%E0%A6%BF/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.dailystockbangladesh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b438536b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_4 td_block_widget td_uid_6_60996ca424ce8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_60996ca424ce8" ><script>var block_td_uid_6_60996ca424ce8 = new tdBlock();
block_td_uid_6_60996ca424ce8.id = "td_uid_6_60996ca424ce8";
block_td_uid_6_60996ca424ce8.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09ed \u09a6\u09bf\u09a8\u09c7 \u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_60996ca424ce8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_60996ca424ce8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_60996ca424ce8.td_column_number = "1";
block_td_uid_6_60996ca424ce8.block_type = "td_block_4";
block_td_uid_6_60996ca424ce8.post_count = "5";
block_td_uid_6_60996ca424ce8.found_posts = "24299";
block_td_uid_6_60996ca424ce8.header_color = "#";
block_td_uid_6_60996ca424ce8.ajax_pagination_infinite_stop = "";
block_td_uid_6_60996ca424ce8.max_num_pages = "4860";
tdBlocksArray.push(block_td_uid_6_60996ca424ce8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">৭ দিনে সর্বাধিক পঠিত</span></h4></div><div id=td_uid_6_60996ca424ce8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a7%ac%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac/" rel="bookmark" title="আইপিও আবেদনের সময় ৬০ দিন বাড়ল"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2016/04/Evince-3-ipo-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2016/04/Evince-3-ipo-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2016/04/Evince-3-ipo-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="আইপিও আবেদনের সময় ৬০ দিন বাড়ল"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a7%ac%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac/" rel="bookmark" title="আইপিও আবেদনের সময় ৬০ দিন বাড়ল">আইপিও আবেদনের সময় ৬০ দিন বাড়ল</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-04T16:23:35+00:00" >মে ৪, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%86%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a7%ac%e0%a7%a6-%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%ac/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : করোনাভাইরাস সংক্রমণের ঊর্ধ্বগতি ঠেকাতে ঘোষিত লকডাউনের কারণে আইপিও আবেদনের কাগজপত্র জমা দেওয়ার সময় ৬০ দিন বাড়িয়েছে পুঁজিবাজার নিয়ন্ত্রক সংস্থা বিএসইসি।
সোমবার এক সংবাদ...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="সার্কিট ব্রেকারে পরিবর্তন আনলো বিএসইসি"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/bbb-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/bbb-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/bbb-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="সার্কিট ব্রেকারে পরিবর্তন আনলো বিএসইসি"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4/" rel="bookmark" title="সার্কিট ব্রেকারে পরিবর্তন আনলো বিএসইসি">সার্কিট ব্রেকারে পরিবর্তন আনলো বিএসইসি</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-08T12:37:28+00:00" >মে ৮, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%9f-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a6%bf%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%a4/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : প্রাথমিক গণপ্রস্তাবের (আইপিও) মাধ্যমে নতুন তালিকাভুক্ত হওয়া কোম্পানির শেয়ার পুঁজিবাজারে লেনদেন শুরুর প্রথম দিনে অস্বাভাবিক দর বৃদ্ধি পায়। সেই দর বৃদ্ধির...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%82-%e0%a6%b6%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d/" rel="bookmark" title="অবশেষে রিং শাইনের বাণিজ্যিক উৎপাদন শুরু"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/Ring-Shine-Tex-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/Ring-Shine-Tex-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/Ring-Shine-Tex-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="অবশেষে রিং শাইনের বাণিজ্যিক উৎপাদন শুরু"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%82-%e0%a6%b6%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d/" rel="bookmark" title="অবশেষে রিং শাইনের বাণিজ্যিক উৎপাদন শুরু">অবশেষে রিং শাইনের বাণিজ্যিক উৎপাদন শুরু</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T12:20:24+00:00" >মে ২, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%85%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%b0%e0%a6%bf%e0%a6%82-%e0%a6%b6%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                সিনিয়র রিপোর্টার : রিং শাইন টেক্সটাইল লিমিটেড উৎপাদনে ফিরেছে। দীর্ঘ সময়ে পরে কোম্পানির কর্তৃপক্ষ প্রায় ১০ শতাংশ বণিজ্যিক উৎপাদন দিয়ে অগ্রযাত্রা অব্যহত রাখছে। কোম্পানির...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a6%b9%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%80%e0%a7%9f-%e0%a7%a7%e0%a7%a7%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%aa/" rel="bookmark" title="বহুজাতিক ও দেশীয় ১১টি করপোরেট কোম্পানির সাফল্য"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2019/11/Company-324x160.png" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2019/11/Company-324x160.png 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2019/11/Company-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="বহুজাতিক ও দেশীয় ১১টি করপোরেট কোম্পানির সাফল্য"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a6%b9%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%80%e0%a7%9f-%e0%a7%a7%e0%a7%a7%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%aa/" rel="bookmark" title="বহুজাতিক ও দেশীয় ১১টি করপোরেট কোম্পানির সাফল্য">বহুজাতিক ও দেশীয় ১১টি করপোরেট কোম্পানির সাফল্য</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T16:40:26+00:00" >মে ৬, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a6%b9%e0%a7%81%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%80%e0%a7%9f-%e0%a7%a7%e0%a7%a7%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a6%b0%e0%a6%aa/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                ডেস্ক রিপোর্ট : নভেল করোনাভাইরাসের সংক্রমণে গোটা বিশ্ব পর্যুদস্ত এক বছরেরও বেশি সময় ধরে। সংক্রমণ রুখতে লকডাউন কিংবা চলাচলে কঠোর বিধিনিষেধের দিকে ঝুঁকেছে অনেক...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%ad-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%be-2/" rel="bookmark" title="১০ কোম্পানির পর্ষদ সভার তারিখ ঘোষণা"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2020/11/get-copy-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2020/11/get-copy-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2020/11/get-copy-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="১০ কোম্পানির পর্ষদ সভার তারিখ ঘোষণা"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%ad-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%be-2/" rel="bookmark" title="১০ কোম্পানির পর্ষদ সভার তারিখ ঘোষণা">১০ কোম্পানির পর্ষদ সভার তারিখ ঘোষণা</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-05T12:59:45+00:00" >মে ৫, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a7%ad-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a6-%e0%a6%b8%e0%a6%ad%e0%a6%be%e0%a6%b0-%e0%a6%a4%e0%a6%be-2/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : পুঁজিবাজারে তালিকাভুক্ত ১০টি কোম্পানির পর্ষদ সভার তারিখ ঘোষণা করা হয়েছে। কোম্পানিগুলো হলো : অগ্রণী ইন্স্যুরেন্স, প্রিমিয়ার সিমেন্ট মিলস, কর্ণফুলী ইন্স্যুরেন্স, বিকন ফার্মাসিটিক্যালস,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_8_60996ca4ce95e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_60996ca4ce95e" ><script>var block_td_uid_8_60996ca4ce95e = new tdBlock();
block_td_uid_8_60996ca4ce95e.id = "td_uid_8_60996ca4ce95e";
block_td_uid_8_60996ca4ce95e.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u098f \u09af\u09be\u09ac\u09ce \u0995\u09be\u09b2\u09c7\u09b0 \u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60996ca4ce95e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60996ca4ce95e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60996ca4ce95e.td_column_number = "1";
block_td_uid_8_60996ca4ce95e.block_type = "td_block_1";
block_td_uid_8_60996ca4ce95e.post_count = "5";
block_td_uid_8_60996ca4ce95e.found_posts = "25722";
block_td_uid_8_60996ca4ce95e.header_color = "#";
block_td_uid_8_60996ca4ce95e.ajax_pagination_infinite_stop = "";
block_td_uid_8_60996ca4ce95e.max_num_pages = "5145";
tdBlocksArray.push(block_td_uid_8_60996ca4ce95e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">এ যাবৎ কালের সর্বাধিক পঠিত</span></h4></div><div id=td_uid_8_60996ca4ce95e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"><img width="324" height="173" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-728x390.jpg 728w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ">৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-11T17:58:17+00:00" >জানুয়ারী ১১, ২০১৪</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/#comments">48</a></div>            </div>

            <div class="td-excerpt">
                সিনিয়র রিপোর্টার : দেশের পুঁজিবাজার এখন বিনিয়োগ উপযোগী। কারণ বাজারের সার্বিক পিই রেশিও এখন অতীতের তুলনায় কম। তারপরও বর্তমান বাজারে ৩৩টি কোম্পানির পিই রেশিও বেশি, যে...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিওতে আসছে ৮টি কোম্পানি"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি">আইপিওতে আসছে ৮টি কোম্পানি</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-06T10:20:01+00:00" >মে ৬, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"><img width="100" height="70" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg 100w, https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের">আশঙ্কা কাটছে ইউনাইটেড এয়ারের</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T19:01:10+00:00" >জুলাই ২৬, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী">আইপিও শেয়ারে হতাশ বিনিয়োগকারী</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-17T16:40:06+00:00" >জুন ১৭, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ"><img width="100" height="54" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial.png" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial.png 728w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial-300x161.png 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial-150x80.png 150w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ">ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T15:50:30+00:00" >এপ্রিল ৩০, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.dailystockbangladesh.com/"><img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/dsblogo2.png" alt="Daily StockBangladesh" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@dailystockbangladesh.com">info@dailystockbangladesh.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_60996ca5010bc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_60996ca5010bc" ><script>var block_td_uid_10_60996ca5010bc = new tdBlock();
block_td_uid_10_60996ca5010bc.id = "td_uid_10_60996ca5010bc";
block_td_uid_10_60996ca5010bc.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_60996ca5010bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_60996ca5010bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_60996ca5010bc.td_column_number = "1";
block_td_uid_10_60996ca5010bc.block_type = "td_block_7";
block_td_uid_10_60996ca5010bc.post_count = "3";
block_td_uid_10_60996ca5010bc.found_posts = "25722";
block_td_uid_10_60996ca5010bc.header_color = "";
block_td_uid_10_60996ca5010bc.ajax_pagination_infinite_stop = "";
block_td_uid_10_60996ca5010bc.max_num_pages = "8574";
tdBlocksArray.push(block_td_uid_10_60996ca5010bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_10_60996ca5010bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ">৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-11T17:58:17+00:00" >জানুয়ারী ১১, ২০১৪</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিওতে আসছে ৮টি কোম্পানি"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি">আইপিওতে আসছে ৮টি কোম্পানি</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-06T10:20:01+00:00" >মে ৬, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"><img width="100" height="70" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg 100w, https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের">আশঙ্কা কাটছে ইউনাইটেড এয়ারের</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T19:01:10+00:00" >জুলাই ২৬, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_60996ca52704e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_60996ca52704e" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ<span class="td-cat-no">24978</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ<span class="td-cat-no">11498</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি<span class="td-cat-no">3317</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন<span class="td-cat-no">3097</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ<span class="td-cat-no">2966</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ad-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">লাইভ নিউজ<span class="td-cat-no">2134</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও<span class="td-cat-no">1367</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ<span class="td-cat-no">1023</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a7%80/">দিনের কর্মসূচী<span class="td-cat-no">779</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="https://www.dailystockbangladesh.com/category/advertisements/">বিজ্ঞাপন</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.dailystockbangladesh.com/sample-page/">যোগাযোগ</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa/">সাইট ম্যাপ</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52"><a href="https://www.dailystockbangladesh.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%a8/">নিয়ম কানুন</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; dailystockbangladesh.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 60996ca527d6b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1, h2, h3, h4, h5, h6 {
    font-family: 'SolaimanLipi', sans-serif;
    color: #111111;
    font-weight: 400;
    margin: 6px 0 6px 0;
}

.td-excerpt {
    font-size: 14px;
    color: #777;
    font-family: 'SolaimanLipi', arial, sans-serif;
    margin-top: 9px;
}
body, p {
    font-family: SolaimanLipi, Geneva, sans-serif;
    font-size: 14px;
    line-height: 21px;
}
.td-header-row {
    font-family: 'SolaimanLipi', arial, sans-serif;
}
.widget {
    font-family: 'SolaimanLipi', arial, sans-serif;
}

.entry-crumbs {
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 12px;
    color: #c3c3c3;
    line-height: 18px;
}
.td-post-next-prev-content {
    font-family: 'SolaimanLipi', sans-serif;
}
.td-post-next-prev-content {
    font-family: 'SolaimanLipi', sans-serif;
}
.td_block_related_posts .td-module-title {
    font-family: 'SolaimanLipi', sans-serif;
    font-weight: 500;
    font-size: 13px;
    line-height: 20px;
}
.td-module-meta-info {
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 11px;
    line-height: 1;
}
.block-title {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 14px;
    line-height: 1;
}
.td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 22px;
    line-height: 40px;
    font-weight: 400;
    font-style: italic;
    text-align: center;
    text-transform: uppercase;
    color: #4db2ec;
}
.td-subcat-filter .td-subcat-list a {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 13px;
    color: #777;
    line-height: 1;
}
.td_ajax_load_more {
    display: inline-block;
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 12px;
    line-height: 1;
    padding: 7px 10px;
    border: 1px solid #C9C9C9;
    text-align: center;
    vertical-align: middle;
}
input[type="submit"] {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 13px;
    background-color: #222222;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.post-stats {
    display: block;
    font-size: 12px;
    color: #a1a1a4;
}
code, kbd, pre, samp {
    font-family: SolaimanLipi, monospace;
    font-size: 1em;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dailystockbangladesh.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/comment-reply.min.js?ver=ca8026bba3125b6d1f71de00b6c032e0'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/wp-embed.min.js?ver=ca8026bba3125b6d1f71de00b6c032e0'></script>
<script async="async" type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[111994]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.dailystockbangladesh.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
    var i = 0;
    var sss = setInterval(function(){
        document.getElementsByClassName("td-a-rec-id-header")[0].innerHTML = '';
        i++;
    }, 10);
    
    if(i == 100) {
        clearInterval(sss);
    }
</script>

</body>
</html>