<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি | Daily StockBangladesh</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.dailystockbangladesh.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg" /><meta name="author" content="সিনিয়র রিপোর্টার">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; ফীড" href="https://www.dailystockbangladesh.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; মন্তব্য ফীড" href="https://www.dailystockbangladesh.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily StockBangladesh &raquo; ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি মন্তব্যের ফিড" href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dailystockbangladesh.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b52a1ac4abd2f08d476a430fbf63e743"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.dailystockbangladesh.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.dailystockbangladesh.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dailystockbangladesh.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dailystockbangladesh.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='সোনালী আঁশ এবং সানলাইফ ইন্স্যুরেন্সের লভ্যাংশ ঘোষণা' href='https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%81%e0%a6%b6-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%87%e0%a6%a8/' />
<link rel='next' title='সোনালী ব্যাংককে কারণ দর্শানোর নোটিশ বাংলাদেশ ব্যাংকের' href='https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%a6%e0%a6%b0%e0%a7%8d/' />

<link rel="canonical" href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/" />
<link rel='shortlink' href='https://www.dailystockbangladesh.com/?p=117126' />
<link rel="alternate" type="application/json+oembed" href="https://www.dailystockbangladesh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dailystockbangladesh.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dailystockbangladesh.com/?wordfence_lh=1&hid=88B0493BF6A41C7199D3B3DFD2D05364');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.dailystockbangladesh.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.dailystockbangladesh.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.dailystockbangladesh.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #f4a733;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #f4a733 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td_module_6 .td-module-title {
    	font-size:14px;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:18px;
	
    }
</style>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=6937632; 
var sc_invisible=1; 
var sc_security="8658b9dc"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free hit
counters" href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6937632/0/8658b9dc/1/"
alt="free hit counters"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5791519434695332",
          enable_page_level_ads: true
     });
</script>    
</head>

<body class="post-template-default single single-post postid-117126 single-format-standard ---- global-block-template-1 single_template wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-9"><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10"><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.dailystockbangladesh.com/category/trade-news/">লেনদেন তথ্য</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.dailystockbangladesh.com/category/cse-news/">সিএসই সংবাদ</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ</a></li>
	<li id="menu-item-67093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67093"><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ</a></li>
</ul>
</li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5"><a href="https://www.dailystockbangladesh.com/category/investigational-report/">অনুসন্ধানী রিপোর্ট<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.dailystockbangladesh.com/category/investor-opinion/">বিনিয়োগকারীর কথা</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.dailystockbangladesh.com/category/interviews/">সাক্ষাৎকার</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.dailystockbangladesh.com/category/agm-egm/">এজিএম/ইজিএম</a></li>
<li id="menu-item-67081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67081"><a href="https://www.dailystockbangladesh.com/category/video/">এক্সুসিভ ভিডিও</a></li>
<li id="menu-item-67069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67069"><a href="https://www.dailystockbangladesh.com/category/brokerage-house/">ব্রোকারেজ হাউজ</a></li>
<li id="menu-item-73453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73453"><a href="https://www.dailystockbangladesh.com/category/course/">প্রশিক্ষণ</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="https://www.dailystockbangladesh.com/category/others/">অন্যান্য<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-67094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67094"><a href="https://www.dailystockbangladesh.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0/">টিউটোরিয়াল কর্নার</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.dailystockbangladesh.com/category/politics/">রাজনীতি</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.dailystockbangladesh.com/category/sports/">খেলাধুলা</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.dailystockbangladesh.com/category/press-release/">প্রেস রিলিজ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.dailystockbangladesh.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.dailystockbangladesh.com/">
                <img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png" alt="Daily StockBangladesh"/>
                <span class="td-visual-hidden">Daily StockBangladesh</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.dailystockbangladesh.com/">
			<img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/dsblogo_mobile.png" alt="Daily StockBangladesh"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.dailystockbangladesh.com/">
			<img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png" alt="Daily StockBangladesh"/>
		</a>
	    </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-9"><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-10"><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="https://www.dailystockbangladesh.com/category/trade-news/">লেনদেন তথ্য</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.dailystockbangladesh.com/category/cse-news/">সিএসই সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14"><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67093"><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5"><a href="https://www.dailystockbangladesh.com/category/investigational-report/">অনুসন্ধানী রিপোর্ট</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="https://www.dailystockbangladesh.com/category/investor-opinion/">বিনিয়োগকারীর কথা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.dailystockbangladesh.com/category/interviews/">সাক্ষাৎকার</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://www.dailystockbangladesh.com/category/agm-egm/">এজিএম/ইজিএম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67081"><a href="https://www.dailystockbangladesh.com/category/video/">এক্সুসিভ ভিডিও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67069"><a href="https://www.dailystockbangladesh.com/category/brokerage-house/">ব্রোকারেজ হাউজ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73453"><a href="https://www.dailystockbangladesh.com/category/course/">প্রশিক্ষণ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18"><a href="https://www.dailystockbangladesh.com/category/others/">অন্যান্য</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67094"><a href="https://www.dailystockbangladesh.com/category/%e0%a6%9f%e0%a6%bf%e0%a6%89%e0%a6%9f%e0%a7%8b%e0%a6%b0%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a6%be%e0%a6%b0/">টিউটোরিয়াল কর্নার</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="https://www.dailystockbangladesh.com/category/politics/">রাজনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.dailystockbangladesh.com/category/sports/">খেলাধুলা</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://www.dailystockbangladesh.com/category/press-release/">প্রেস রিলিজ</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.dailystockbangladesh.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.dailystockbangladesh.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in কোম্পানী সংবাদ" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.dailystockbangladesh.com/category/company-news/">
                                  <span itemprop="name">কোম্পানী সংবাদ</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-117126" class="post-117126 post type-post status-publish format-standard has-post-thumbnail hentry category-company-news category-home tag-ucb" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ</a></li><li class="entry-category"><a  href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-19T19:58:44+00:00" >নভেম্বর ১৯, ২০২১</time></span>                    <div class="td-post-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-117126">31</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF&url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&via=Daily+StockBangladesh"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/&amp;media=https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg&description=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%20-%20https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg" data-caption=""><img width="696" height="372" class="entry-thumb td-modal-image" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১-696x372.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১-696x372.jpg 696w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg 730w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="UCB"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify"><strong>স্টাফ রিপোর্টার :</strong> ইউনাইটেড কমার্শিয়াল ব্যাংক লিমিটেড (ইউসিবি) এবং ওয়েল গ্রুপের মধ্যে একটি চুক্তি স্বাক্ষরিত হয়েছে।চুক্তি অনুযায়ী, ওয়েল গ্রুপের কর্মকর্তা-কর্মচারীরা ইউসিবির কর্পোরেট এক্সিকিউটিভ প্যাকেজ পে-রোল ব্যাংকিং সলিউশনস উপভোগ করতে পারবেন। বৃহস্পতিবার, ১৮ নভেম্বর ব্যাংকের কর্পোরেট কার্যালয়ে এ চুক্তি স্বাক্ষরিত হয়।</p>
<p style="text-align: justify">এছাড়া ইউসিবি কার্ডধারীরা ওয়েল ফুডের আউটলেটে বিশেষ মূল্যছাড় সুবিধা পাবেন। ইউসিবির ভারপ্রাপ্ত ব্যবস্থাপনা পরিচালক আরিফ কাদরী এবং ওয়েল গ্রুপের চেয়ারম্যান ও সিইও সৈয়দ নুরুল ইসলাম স্ব স্ব প্রতিষ্ঠানের পক্ষে চুক্তি স্বাক্ষর করেন।</p>
<p style="text-align: justify">অন্যান্যদের মধ্যে ইউসিবির উপ-ব্যবস্থাপনা পরিচালক এন মুস্তাফা তারেকসহ উভয় প্রতিষ্ঠানের ঊর্ধ্বতন কর্মকর্তারা উপস্থিত ছিলেন।</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.dailystockbangladesh.com/tag/ucb/">ucb</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF&url=https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F&via=Daily+StockBangladesh"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/&amp;media=https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg&description=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF+%E0%A6%8F%E0%A6%AC%E0%A6%82+%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2+%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0+%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87+%E0%A6%9A%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%20-%20https%3A%2F%2Fwww.dailystockbangladesh.com%2F%25e0%25a6%2587%25e0%25a6%2589%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25bf-%25e0%25a6%258f%25e0%25a6%25ac%25e0%25a6%2582-%25e0%25a6%2593%25e0%25a7%259f%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2581%25e0%25a6%25aa%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25ae%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/" data-text="ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%86%e0%a6%81%e0%a6%b6-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%b8%e0%a6%be%e0%a6%a8%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ab-%e0%a6%87%e0%a6%a8/">সোনালী আঁশ এবং সানলাইফ ইন্স্যুরেন্সের লভ্যাংশ ঘোষণা</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3-%e0%a6%a6%e0%a6%b0%e0%a7%8d/">সোনালী ব্যাংককে কারণ দর্শানোর নোটিশ বাংলাদেশ ব্যাংকের</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.dailystockbangladesh.com/author/sanu/"><img alt='' src='https://secure.gravatar.com/avatar/7fa5d535a379349e03d636485413e2df?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fa5d535a379349e03d636485413e2df?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="সিনিয়র রিপোর্টার"></span><meta itemprop="datePublished" content="2021-11-19T19:58:44+00:00"><meta itemprop="dateModified" content="২০২১-১১-১৯T১৯:৫৮:৪৪+০০:০০"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%81%e0%a6%aa%e0%a7%87%e0%a6%b0-%e0%a6%ae/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/logo.png"></span><meta itemprop="name" content="Daily StockBangladesh"></span><meta itemprop="headline " content="ইউসিবি এবং ওয়েল গ্রুপের মধ্যে চুক্তি"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/১.jpg"><meta itemprop="width" content="730"><meta itemprop="height" content="390"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_619806b9d33fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_619806b9d33fd" ><script>var block_td_uid_3_619806b9d33fd = new tdBlock();
block_td_uid_3_619806b9d33fd.id = "td_uid_3_619806b9d33fd";
block_td_uid_3_619806b9d33fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_619806b9d33fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_619806b9d33fd_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":117126,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_3_619806b9d33fd.td_column_number = "3";
block_td_uid_3_619806b9d33fd.block_type = "td_block_related_posts";
block_td_uid_3_619806b9d33fd.post_count = "3";
block_td_uid_3_619806b9d33fd.found_posts = "47";
block_td_uid_3_619806b9d33fd.header_color = "";
block_td_uid_3_619806b9d33fd.ajax_pagination_infinite_stop = "";
block_td_uid_3_619806b9d33fd.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_619806b9d33fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_619806b9d3b03" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_619806b9d33fd" href="#">RELATED ARTICLES</a><a id="td_uid_5_619806b9d3b06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_619806b9d33fd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_619806b9d33fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%ab%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0-3/" rel="bookmark" title="৫টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ"><img width="218" height="150" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-218x150.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-218x150.jpg 218w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="৫টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%ab%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0-3/" rel="bookmark" title="৫টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ">৫টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a7%ab%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f/" rel="bookmark" title="টিএমএসএসকে ৫০ লাখ টাকা দিল ইউসিবি"><img width="218" height="150" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/09/UCB-218x150.png" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/09/UCB-218x150.png 218w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/09/UCB-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="টিএমএসএসকে ৫০ লাখ টাকা দিল ইউসিবি"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%b8%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a7%ab%e0%a7%a6-%e0%a6%b2%e0%a6%be%e0%a6%96-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be-%e0%a6%9f%e0%a6%bf%e0%a6%8f%e0%a6%ae%e0%a6%8f/" rel="bookmark" title="টিএমএসএসকে ৫০ লাখ টাকা দিল ইউসিবি">টিএমএসএসকে ৫০ লাখ টাকা দিল ইউসিবি</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af-7/" rel="bookmark" title="ইউনাইটেড কমার্শিয়াল ব্যাংকের বোর্ড সভা ৮ জুন"><img width="218" height="116" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/UCBL-pic.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/UCBL-pic.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/UCBL-pic-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/UCBL-pic-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/UCBL-pic-728x390.jpg 728w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ইউনাইটেড কমার্শিয়াল ব্যাংকের বোর্ড সভা ৮ জুন"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%95%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b2-%e0%a6%ac%e0%a7%8d%e0%a6%af-7/" rel="bookmark" title="ইউনাইটেড কমার্শিয়াল ব্যাংকের বোর্ড সভা ৮ জুন">ইউনাইটেড কমার্শিয়াল ব্যাংকের বোর্ড সভা ৮ জুন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_619806b9d33fd" data-td_block_id="td_uid_3_619806b9d33fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_619806b9d33fd" data-td_block_id="td_uid_3_619806b9d33fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%87%E0%A6%89%E0%A6%B8%E0%A6%BF%E0%A6%AC%E0%A6%BF-%E0%A6%8F%E0%A6%AC%E0%A6%82-%E0%A6%93%E0%A7%9F%E0%A7%87%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%81%E0%A6%AA%E0%A7%87%E0%A6%B0-%E0%A6%AE/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.dailystockbangladesh.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90e950135e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_4 td_block_widget td_uid_6_619806b9d48b5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_619806b9d48b5" ><script>var block_td_uid_6_619806b9d48b5 = new tdBlock();
block_td_uid_6_619806b9d48b5.id = "td_uid_6_619806b9d48b5";
block_td_uid_6_619806b9d48b5.atts = '{"limit":"5","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u09ed \u09a6\u09bf\u09a8\u09c7 \u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_619806b9d48b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_619806b9d48b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_619806b9d48b5.td_column_number = "1";
block_td_uid_6_619806b9d48b5.block_type = "td_block_4";
block_td_uid_6_619806b9d48b5.post_count = "5";
block_td_uid_6_619806b9d48b5.found_posts = "25806";
block_td_uid_6_619806b9d48b5.header_color = "#";
block_td_uid_6_619806b9d48b5.ajax_pagination_infinite_stop = "";
block_td_uid_6_619806b9d48b5.max_num_pages = "5162";
tdBlocksArray.push(block_td_uid_6_619806b9d48b5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">৭ দিনে সর্বাধিক পঠিত</span></h4></div><div id=td_uid_6_619806b9d48b5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%9c%e0%a7%87%e0%a6%8f%e0%a6%ae%e0%a6%86%e0%a6%87-%e0%a6%b9%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%85%e0%a6%a8%e0%a7%81/" rel="bookmark" title="জেএমআই হসপিটালের আইপিও অনুমোদন"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/JMI-Hospital-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/JMI-Hospital-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/11/JMI-Hospital-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="জেএমআই হসপিটালের আইপিও অনুমোদন"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%9c%e0%a7%87%e0%a6%8f%e0%a6%ae%e0%a6%86%e0%a6%87-%e0%a6%b9%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%85%e0%a6%a8%e0%a7%81/" rel="bookmark" title="জেএমআই হসপিটালের আইপিও অনুমোদন">জেএমআই হসপিটালের আইপিও অনুমোদন</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T10:16:25+00:00" >নভেম্বর ১৭, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%9c%e0%a7%87%e0%a6%8f%e0%a6%ae%e0%a6%86%e0%a6%87-%e0%a6%b9%e0%a6%b8%e0%a6%aa%e0%a6%bf%e0%a6%9f%e0%a6%be%e0%a6%b2-%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%85%e0%a6%a8%e0%a7%81/#comments">1</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : জেএমআই হসপিটাল রিক্যুইজিট ম্যানুফেক্চারিং লিমিটেড প্রাথমিক গণ প্রস্তাবের (আইপিও) মাধ্যমে বাজারে শেয়ার ছাড়বে। বুকবিল্ডং পদ্ধতির আইপিওর মাধ্যমে কোম্পানিটি পুঁজিবাজার থেকে ৭৫...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="১ ডিসেম্বর থেকে বাংলাদেশ ব্যাংক পুরোপুরি সক্রিয়"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/06/bangladesh-bank-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/06/bangladesh-bank-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/06/bangladesh-bank-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="১ ডিসেম্বর থেকে বাংলাদেশ ব্যাংক পুরোপুরি সক্রিয়"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/" rel="bookmark" title="১ ডিসেম্বর থেকে বাংলাদেশ ব্যাংক পুরোপুরি সক্রিয়">১ ডিসেম্বর থেকে বাংলাদেশ ব্যাংক পুরোপুরি সক্রিয়</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-17T11:16:36+00:00" >নভেম্বর ১৭, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7-%e0%a6%a1%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : দেশের আন্তঃব্যাংক মুদ্রা বাজারের লেনদেন সংক্রান্ত ব্যবস্থাপনা ও তদারকি সুসংহত করতে আগামী ১ ডিসেম্বর থেকে অটোমেটেড ট্রেডিং প্ল্যাটফর্ম &#039;ইলেক্ট্রনিক ডায়েলিং সিস্টেম ফর ইন্টারব্যাংক...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark" title="ধাক্কা খেয়েও ব্র্যাক ব্যাংকের মুনাফা ১৩৮ কোটি টাকা"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2020/01/bRAC-bANK-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2020/01/bRAC-bANK-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2020/01/bRAC-bANK-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ধাক্কা খেয়েও ব্র্যাক ব্যাংকের মুনাফা ১৩৮ কোটি টাকা"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af/" rel="bookmark" title="ধাক্কা খেয়েও ব্র্যাক ব্যাংকের মুনাফা ১৩৮ কোটি টাকা">ধাক্কা খেয়েও ব্র্যাক ব্যাংকের মুনাফা ১৩৮ কোটি টাকা</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-14T21:54:55+00:00" >নভেম্বর ১৪, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%a7%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%96%e0%a7%87%e0%a7%9f%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : ২০২০ সালের এপ্রিলে আমানত ও ঋণের সুদহার নির্ধারণ করে দিয়েছে বাংলাদেশ ব্যাংক। ৯ শতাংশ হারে সুদ ও পরবর্তীতে আমানতের ওপর লভ্যাংশের...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7%e0%a7%ad%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="১৭টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2021/01/Eps-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="১৭টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7%e0%a7%ad%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d/" rel="bookmark" title="১৭টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ">১৭টি কোম্পানির আর্থিক প্রতিবেদন প্রকাশ</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T13:18:44+00:00" >নভেম্বর ১৫, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a7%a7%e0%a7%ad%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : চলতি হিসাববছরের প্রথম প্রান্তিকের (জুলাই’২১-সেপ্টেম্বর’২১) অনিরীক্ষিত আর্থিক প্রতিবেদন প্রকাশ করেছে পুঁজিবাজারে তালিকাভুক্ত ১৭টি কোম্পানি। রবিবার, ১৪ নভেম্বর অনুষ্ঠিত কোম্পানিটির পরিচালনা পর্ষদের...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae%e0%a6%95%e0%a7%8b-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b9/" rel="bookmark" title="বেক্সিমকো ফার্মার পালে হাওয়া"><img width="324" height="160" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/BEXIMCO-FARMA-1-324x160.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/BEXIMCO-FARMA-1-324x160.jpg 324w, https://www.dailystockbangladesh.com/wp-content/uploads/2019/04/BEXIMCO-FARMA-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="বেক্সিমকো ফার্মার পালে হাওয়া"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae%e0%a6%95%e0%a7%8b-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b9/" rel="bookmark" title="বেক্সিমকো ফার্মার পালে হাওয়া">বেক্সিমকো ফার্মার পালে হাওয়া</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-11T18:55:30+00:00" >নভেম্বর ১১, ২০২১</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a6%ac%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%ae%e0%a6%95%e0%a7%8b-%e0%a6%ab%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a6%b9/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                স্টাফ রিপোর্টার : পুঁজিবাজারে বাড়ছে বেক্সিমকো ফার্মাসিউটিক্যালসের শেয়ারপ্রতি দর। চলতি বছরের ৪ নভেম্বর যুক্তরাজ্য করোনা চিকিৎসায় মলনুপিরাভির ব্যবহারের অনুমোদন পাওয়ার পরই বাংলাদেশের বাজারে ওষটি আনার উদ্যোগ নেয় এসকেএফ, বেক্সিমকো ফার্মাসিউটিক্যালসসহ...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5791519434695332" data-ad-slot="5435913021"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget td_uid_8_619806ba8d038_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_619806ba8d038" ><script>var block_td_uid_8_619806ba8d038 = new tdBlock();
block_td_uid_8_619806ba8d038.id = "td_uid_8_619806ba8d038";
block_td_uid_8_619806ba8d038.atts = '{"limit":"5","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u098f \u09af\u09be\u09ac\u09ce \u0995\u09be\u09b2\u09c7\u09b0 \u09b8\u09b0\u09cd\u09ac\u09be\u09a7\u09bf\u0995 \u09aa\u09a0\u09bf\u09a4","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_619806ba8d038_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_619806ba8d038_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_619806ba8d038.td_column_number = "1";
block_td_uid_8_619806ba8d038.block_type = "td_block_1";
block_td_uid_8_619806ba8d038.post_count = "5";
block_td_uid_8_619806ba8d038.found_posts = "27456";
block_td_uid_8_619806ba8d038.header_color = "#";
block_td_uid_8_619806ba8d038.ajax_pagination_infinite_stop = "";
block_td_uid_8_619806ba8d038.max_num_pages = "5492";
tdBlocksArray.push(block_td_uid_8_619806ba8d038);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">এ যাবৎ কালের সর্বাধিক পঠিত</span></h4></div><div id=td_uid_8_619806ba8d038 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"><img width="324" height="173" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-728x390.jpg 728w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ">৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.dailystockbangladesh.com/author/sanu/">সিনিয়র রিপোর্টার</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-11T17:58:17+00:00" >জানুয়ারী ১১, ২০১৪</time></span>                <div class="td-module-comments"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/#comments">48</a></div>            </div>

            <div class="td-excerpt">
                সিনিয়র রিপোর্টার : দেশের পুঁজিবাজার এখন বিনিয়োগ উপযোগী। কারণ বাজারের সার্বিক পিই রেশিও এখন অতীতের তুলনায় কম। তারপরও বর্তমান বাজারে ৩৩টি কোম্পানির পিই রেশিও বেশি, যে...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিওতে আসছে ৮টি কোম্পানি"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি">আইপিওতে আসছে ৮টি কোম্পানি</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-06T10:20:01+00:00" >মে ৬, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"><img width="100" height="70" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg 100w, https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের">আশঙ্কা কাটছে ইউনাইটেড এয়ারের</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T19:01:10+00:00" >জুলাই ২৬, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/04/Tosrifa-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%b9%e0%a6%a4%e0%a6%be%e0%a6%b6-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="আইপিও শেয়ারে হতাশ বিনিয়োগকারী">আইপিও শেয়ারে হতাশ বিনিয়োগকারী</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-06-17T16:40:06+00:00" >জুন ১৭, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ"><img width="100" height="54" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial.png" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial.png 728w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial-300x161.png 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/11/editorial-150x80.png 150w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%8f%e0%a6%ac%e0%a6%82-%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b/" rel="bookmark" title="ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ">ইউনাইটেড এয়ার এবং বিনিয়োগকারীর স্বার্থ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-30T15:50:30+00:00" >এপ্রিল ৩০, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.dailystockbangladesh.com/"><img src="http://www.dailystockbangladesh.com/wp-content/uploads/2016/02/dsblogo2.png" alt="Daily StockBangladesh" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:info@dailystockbangladesh.com">info@dailystockbangladesh.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_619806baac933_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_619806baac933" ><script>var block_td_uid_10_619806baac933 = new tdBlock();
block_td_uid_10_619806baac933.id = "td_uid_10_619806baac933";
block_td_uid_10_619806baac933.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_619806baac933_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_619806baac933_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_619806baac933.td_column_number = "1";
block_td_uid_10_619806baac933.block_type = "td_block_7";
block_td_uid_10_619806baac933.post_count = "3";
block_td_uid_10_619806baac933.found_posts = "27456";
block_td_uid_10_619806baac933.header_color = "";
block_td_uid_10_619806baac933.ajax_pagination_infinite_stop = "";
block_td_uid_10_619806baac933.max_num_pages = "9152";
tdBlocksArray.push(block_td_uid_10_619806baac933);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_10_619806baac933 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2013/12/Share-2-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a7%a9%e0%a7%a9-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%81%e0%a6%95%e0%a6%bf/" rel="bookmark" title="৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ">৩৩ কোম্পানির শেয়ার ঝুঁকিপূর্ণ, বিনিয়োগে সতর্ক থাকার পরামর্শ</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-11T17:58:17+00:00" >জানুয়ারী ১১, ২০১৪</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি"><img width="100" height="53" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo.jpg 730w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-300x160.jpg 300w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-150x80.jpg 150w, https://www.dailystockbangladesh.com/wp-content/uploads/2015/02/ipo-728x390.jpg 728w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আইপিওতে আসছে ৮টি কোম্পানি"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%87%e0%a6%aa%e0%a6%bf%e0%a6%93%e0%a6%a4%e0%a7%87-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a7%ae%e0%a6%9f%e0%a6%bf-%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a8/" rel="bookmark" title="আইপিওতে আসছে ৮টি কোম্পানি">আইপিওতে আসছে ৮টি কোম্পানি</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-06T10:20:01+00:00" >মে ৬, ২০১৫</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"><img width="100" height="70" class="entry-thumb" src="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg" srcset="https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-100x70.jpg 100w, https://www.dailystockbangladesh.com/wp-content/uploads/2017/11/United-Air-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.dailystockbangladesh.com/%e0%a6%86%e0%a6%b6%e0%a6%99%e0%a7%8d%e0%a6%95%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%9f%e0%a6%9b%e0%a7%87-%e0%a6%87%e0%a6%89%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%9f%e0%a7%87%e0%a6%a1-%e0%a6%8f%e0%a7%9f/" rel="bookmark" title="আশঙ্কা কাটছে ইউনাইটেড এয়ারের">আশঙ্কা কাটছে ইউনাইটেড এয়ারের</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T19:01:10+00:00" >জুলাই ২৬, ২০১৮</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_619806bacbd90_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_619806bacbd90" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.dailystockbangladesh.com/category/home/">প্রচ্ছদ<span class="td-cat-no">26704</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/company-news/">কোম্পানী সংবাদ<span class="td-cat-no">12543</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/economy/">অথনীতি<span class="td-cat-no">3534</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/market-analysis/">বাজার প্রতিদিন<span class="td-cat-no">3168</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/sectoral-news/">খাতওয়ারী সংবাদ<span class="td-cat-no">3079</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/%e0%a6%b2%e0%a6%be%e0%a6%87%e0%a6%ad-%e0%a6%a8%e0%a6%bf%e0%a6%89%e0%a6%9c/">লাইভ নিউজ<span class="td-cat-no">2134</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/ipo/">আই পি ও<span class="td-cat-no">1448</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/dse-news/">ডিএসই সংবাদ<span class="td-cat-no">1079</span></a></li><li><a href="https://www.dailystockbangladesh.com/category/%e0%a6%a6%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b8%e0%a7%82%e0%a6%9a%e0%a7%80/">দিনের কর্মসূচী<span class="td-cat-no">781</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="td-subfooter-menu"><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="https://www.dailystockbangladesh.com/category/advertisements/">বিজ্ঞাপন</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.dailystockbangladesh.com/sample-page/">যোগাযোগ</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51"><a href="https://www.dailystockbangladesh.com/%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%9f-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%aa/">সাইট ম্যাপ</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52"><a href="https://www.dailystockbangladesh.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%a8/">নিয়ম কানুন</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; dailystockbangladesh.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 619806baccd05
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1, h2, h3, h4, h5, h6 {
    font-family: 'SolaimanLipi', sans-serif;
    color: #111111;
    font-weight: 400;
    margin: 6px 0 6px 0;
}

.td-excerpt {
    font-size: 14px;
    color: #777;
    font-family: 'SolaimanLipi', arial, sans-serif;
    margin-top: 9px;
}
body, p {
    font-family: SolaimanLipi, Geneva, sans-serif;
    font-size: 14px;
    line-height: 21px;
}
.td-header-row {
    font-family: 'SolaimanLipi', arial, sans-serif;
}
.widget {
    font-family: 'SolaimanLipi', arial, sans-serif;
}

.entry-crumbs {
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 12px;
    color: #c3c3c3;
    line-height: 18px;
}
.td-post-next-prev-content {
    font-family: 'SolaimanLipi', sans-serif;
}
.td-post-next-prev-content {
    font-family: 'SolaimanLipi', sans-serif;
}
.td_block_related_posts .td-module-title {
    font-family: 'SolaimanLipi', sans-serif;
    font-weight: 500;
    font-size: 13px;
    line-height: 20px;
}
.td-module-meta-info {
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 11px;
    line-height: 1;
}
.block-title {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 14px;
    line-height: 1;
}
.td-post-content blockquote p, .wpb_text_column blockquote p, .td_block_text_with_title blockquote p, .bbpress blockquote p, .woocommerce #tab-description blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 22px;
    line-height: 40px;
    font-weight: 400;
    font-style: italic;
    text-align: center;
    text-transform: uppercase;
    color: #4db2ec;
}
.td-subcat-filter .td-subcat-list a {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 13px;
    color: #777;
    line-height: 1;
}
.td_ajax_load_more {
    display: inline-block;
    font-family: 'SolaimanLipi', arial, sans-serif;
    font-size: 12px;
    line-height: 1;
    padding: 7px 10px;
    border: 1px solid #C9C9C9;
    text-align: center;
    vertical-align: middle;
}
input[type="submit"] {
    font-family: 'SolaimanLipi', sans-serif;
    font-size: 13px;
    background-color: #222222;
    border-radius: 0;
    color: #fff;
    border: none;
    padding: 8px 15px;
    font-weight: 500;
    -webkit-transition: background-color 0.4s;
    -moz-transition: background-color 0.4s;
    -o-transition: background-color 0.4s;
    transition: background-color 0.4s;
}
.post-stats {
    display: block;
    font-size: 12px;
    color: #a1a1a4;
}
code, kbd, pre, samp {
    font-family: SolaimanLipi, monospace;
    font-size: 1em;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.dailystockbangladesh.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/comment-reply.min.js?ver=b52a1ac4abd2f08d476a430fbf63e743'></script>
<script type='text/javascript' src='https://www.dailystockbangladesh.com/wp-includes/js/wp-embed.min.js?ver=b52a1ac4abd2f08d476a430fbf63e743'></script>
<script async="async" type='text/javascript' src='https://www.dailystockbangladesh.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[117126]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.dailystockbangladesh.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.dailystockbangladesh.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>
    var i = 0;
    var sss = setInterval(function(){
        document.getElementsByClassName("td-a-rec-id-header")[0].innerHTML = '';
        i++;
    }, 10);
    
    if(i == 100) {
        clearInterval(sss);
    }
</script>

</body>
</html>